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These instructions give you guidelines for preparing papers for XVII NASAS. Use 

this document as a template if you are using Microsoft Word 2001 or later for Windows, 

or Word X or later for Mac OS X. Otherwise, use this document as an instruction set. 

Underline the presenting author. This first paragraph is formatted in the abstract style. 

Abstracts are required only for regular, full-length papers. Be sure to define all symbols 

used in the abstract, and do not cite references in this section. The final form of the 

paper should be submitted in .pdf format only. 

Nomenclature 

(Nomenclature entries should have the units identified. Follow SI system of units.) 

A = amplitude of oscillation 

a = cylinder diameter 

Cp = pressure coefficient 

Cx = force coefficient in the x direction 

Cy = force coefficient in the y direction 

c = chord 

dt = time step 

Fx = X component of the resultant pressure force acting on the vehicle 

Fy = Y component of the resultant pressure force acting on the vehicle 

I. Introduction 

This document is a template for Microsoft Word 2001 or later. If you are reading a hard-copy or .pdf version of 

this document, download the electronic file, PAPER_template.dot, from http:/www.iitk.ac.in/~xviinasas and use 

it to prepare your manuscript. 



II. Procedure for Paper Submission 

All manuscripts are to be submitted by emailing a .pdf file to xviinasas@iitk.ac.in. You will receive an 

acknowledgement email from us. 

III. General Guidelines 

The following section outlines general (nonformatting) guidelines to follow. These guidelines are applicable 

to all authors and include information on the policies and practices relevant to the publication of your 

manuscript. 

A. Publication by XVII NASAS 

A book of abstracts for all selected papers will be published. Further, all selected papers will be added in a 

CD ROM. 

B. Copyright 

XVII NASAS will not be responsible for any copyright violation of the material submitted in abstract or 

paper form by authors.  

IV. Detailed Formatting Instructions 

The styles and formats for the XVII NASAS Template have been incorporated into the structure of this 

document. If you are using Microsoft Word, please use this template to prepare your manuscript. If you are 

reading a hard-copy or .pdf version of this document, please download the electronic template file, 

PAPER_template.dot, from http://www.iitk.ac.in/~xviinasas. 

If you are using the PAPER_template.dot file to prepare your manuscript, you can simply type your own text 

over sections of this document, or cut and paste from another document and use the available markup styles. If 

you choose to cut and paste, select the text from your original Word document and choose Edit>Copy. (Do not 

select your title and author information, since the document spacing may be affected. It is a simple task to 

reenter your title and author information in the template.) Open the PAPER Template. Place your cursor in the 

text area of the template and select Edit>Paste Special. When the Paste Special box opens, choose “unformatted 

text.” Please note that special formatting (e.g., subscripts, superscripts, italics) may be lost when you copy your 

text into the template. 

C. Document Text 



The default font for the XVII NASAS Template is Times New Roman, 10-point size. In the electronic 

template, use the “Text” style from the pull-down menu to format all primary text for your manuscript. The first 

line of every paragraph should be indented, and all lines should be double-spaced. Default margins are 1 in. on 

all sides. In the electronic version of this template, all margins and other formatting are preset. There should be 

no additional (blank) lines between paragraphs. 

NOTE: If you are using the electronic template to format your manuscript, the required spacing and 

formatting will be applied automatically, simply by using the appropriate style designation from the pull-down 

menu. 

D. Headings 

Format the title of your paper in bold, 12-point type, with capital and lower-case letters, and center it at the 

top of the page. The names of the authors, business or academic affiliation, city, and state/province follow on 

separate lines below the title. The names of authors with the same affiliation can be listed on the same line 

above their collective affiliation information. Author names are centered, and affiliations are centered and in 

italic type. The affiliation line for each author includes that author’s city, state, and pin code (or city, state and 

pin code, as appropriate).  

Major headings in the template (“Heading 1” in the template style list) are bold 11-point font and centered. 

Please omit section numbers before all headings unless you refer frequently to different sections. Use Roman 

numerals for major headings if they must be numbered. 

Subheadings (“Heading 2” in the template style list) are bold, flush left, and either unnumbered or identified 

with capital letters if necessary for cross-referencing sections within the paper. 

Sub-subheadings (“Heading 3” in the template style list) are italic, flush left, and either unnumbered or 

numbered with Arabic numerals (1, 2, 3, etc.) if necessary for cross-referencing sections within the paper. 

E. Abstract 

An abstract appears at the beginning of Full-Length Papers. (Survey and Design Forum Papers, History of 

Key Technologies Papers, invited lectures, and Technical/Engineering Notes do not include abstracts.) The 

abstract is one paragraph (not an introduction) and complete in itself (no reference numbers). It should indicate 

subjects dealt with in the paper and state the objectives of the investigation. Newly observed facts and 

conclusions of the experiment or argument discussed in the paper must be stated in summary form; readers 



should not have to read the paper to understand the abstract. Format the abstract bold, indented 3 picas (1/2 in.) 

on each side, and separated from the rest of the document by two blank lines. 

F. Nomenclature 

Papers with many symbols should have a nomenclature that defines all symbols with units, inserted between 

the abstract and the introduction. If one is used, it must contain all the symbology used in the manuscript, and 

the definitions should not be repeated in the text. In all cases, identify the symbols used if they are not widely 

recognized in the profession. Define acronyms in the text, not in the nomenclature.  

G. Biographies 

Survey Papers and some Full-Length Papers include author biographies. These biographies are one 

paragraph each and should use the abstract formatting style. 

H. Footnotes and References 

Footnotes, where they appear, are placed above the 1-in. margin at the bottom of the page. To insert 

footnotes into the template, use the Insert>Footnote feature from the main menu as necessary. Footnotes are 

formatted automatically in the template, but, if another medium is used, they should appear as superscript 

symbols in the following sequence: *, †, ‡, §, ¶, **, ††, ‡‡, §§, etc. 

List and number all references at the end of the paper. Corresponding bracketed numbers are used to cite 

references in the text [1], including citations that are an integral part of the sentence (e.g., “It is shown in [2] 

that…”) or follow a mathematical expression: “A
2
 + B = C (Ref. [3]).” For multiple citations, separate reference 

numbers with commas [4, 5], or use a dash to show a range [6–8]. Reference citations in the text should be in 

numerical order. 

In the reference list, use first authors name followed by “et al.” instead of giving all authors name. Papers 

that have not been published should be cited as “unpublished”; papers that have been submitted or accepted for 

publication should be cited as “submitted for publication.” Private communications and personal Web sites 

should appear as footnotes rather than in the reference list. 

References should be cited according to the standard publication reference style. (For examples, see the 

“References” section of this template.) Names and locations of publishers should be listed; month and year 

should be included for reports and papers. For papers published in translation journals, please give the English 

citation first, followed by the original foreign language citation. 



I. Figures and Tables 

 Insert tables and figures within your document; they may be either scattered throughout the text or grouped 

all together at the end of the file. Use the Table drop-down menu to create your tables; do not insert your figures 

in text boxes. Figures should have no background, borders, or outlines. In the electronic template, use the 

“Figure” style from the pull-down formatting menu to type caption text. You may also insert the caption by 

going to the Insert menu and choosing Caption. Make sure the label is “Fig.,” and type your caption text in the 

box provided. Captions are bold with a single tab (no hyphen or other character) between the figure number and 

figure description. See the Table 1 example for table style and column alignment. If you wish to center tables 

that do not fill the width of the page, simply highlight and “grab” the entire table to move it into proper position. 

Table 1  Transitions selected for thermometry 

 Transition   

Line ν″  J″ Frequency, cm
-1

 FJ, cm
-1

 Gν, cm
-1

 

a 0 P12 2.5 44069.416 73.58 948.66 

b 1 R2 2.5 42229.348 73.41 2824.76 
c 2 R21 805 40562.179 71.37 4672.68 

d 0 R2 23.5 42516.527 1045.85 948.76 

 

Fig. 1 Magnetization as a function of applied fields. 

 

Place figure captions below all figures. If your figure has multiple parts, include the labels “a),” “b),” etc., 

below and to the left of each part, above the figure caption. Please verify that the figures and tables you mention 

in the text actually exist. When citing a figure in the text, use the abbreviation “Fig.” except at the beginning of 

a sentence. Do not abbreviate “Table.” Number each different type of illustration (i.e., figures and tables) 

sequentially with relation to other illustrations of the same type. 



J. Equations 

Equations are numbered consecutively, with equation numbers in parentheses flush right, as in Eq. (1). Insert 

a blank line both above and below the equation. First use the equation editor to create the equation. If you are 

using Microsoft Word, use either the Microsoft Equation Editor or the MathType add-on 

(http://www.mathtype.com) for equations in your paper, use the function (Insert>Object>Create New>Microsoft 

Equation or MathType Equation) to insert it into the document. Please note that “Float over text” should not be 

selected. To insert the equation into the document, do the following: 

1) Select the “Equation” style from the pull-down formatting menu, and hit “tab” once. 

2) Insert the equation, and hit “tab” again. 

3) Enter the equation number in parentheses. 

 A sample equation is included here, formatted using the preceding instructions: 

 0

r2 F(r,ϕ) dr dϕ = [σr2∫ /(2µo)] 0

∞∫ exp(-λ | z j − zi |)λ−1J1(λr2)J0(λri dλ)  (1) 

Be sure that symbols in your equation are defined in the Nomenclature or immediately following the 

equation. Also define abbreviations and acronyms the first time they are used in the main text. 

K. General Grammar and Preferred Usage 

Use only one space after periods or colons. Hyphenate complex modifiers: “zero-field-cooled 

magnetization.” Insert a zero before decimal points: “0.25,” not “.25.” Use “cm
2
,” not “cc.”  

A parenthetical statement at the end of a sentence is punctuated outside of the closing parenthesis (like this). 

(A parenthetical sentence is punctuated within parenthesis.) Use of American as well as English spellings (e.g., 

“color,” and “colour”) is allowed.  

L. Paper Length 

The full paper should not exceed the eight A4 sheets. 

V. Conclusion 

Although a conclusion may review the main points of the paper, it must not replicate the abstract. A 

conclusion might elaborate on the importance of the work or suggest applications and extensions. Do not cite 

references in the conclusion. Note that the conclusion section is the last section of the paper to be numbered. 

The appendix (if present), acknowledgment, and references are listed without numbers. 



Appendix 

 

An Appendix, if needed, appears before the acknowledgments. 

Acknowledgments 

An Acknowledgments section, if used, immediately precedes the References. Sponsorship and financial 

support acknowledgments should be included here. 

References 

If you are using the Word version of this template, select the “references” style from the drop-down style 

menu to format your references. If you are using a print or .pdf version, all references should be in 9-point font, 

with reference numbers in brackets. You are not required to indicate the type of reference; different types are 

shown here for illustrative purposes only. 

The DOI (Digital Object Identifier) should be incorporated in every reference for which it is available (see 

Ref. 1 sample); for more information on DOIs, visit www.doi.org or www.crossref.org. 

Periodicals 

[1] Vatistas, G. H., Lin, S., and Kwok, C. K., “Reverse Flow Radius in Vortex Chambers,” AIAA Journal, Vol. 24, No. 11, 

1986, pp. 1872, 1873. 

 doi: 10.2514/3.13046 

[2] Dornheim, M. A., “Planetary Flight Surge Faces Budget Realities,” Aviation Week and Space Technology, Vol. 145, No. 

24, 9 Dec. 1996, pp. 44–46. 

[3] Terster, W., “NASA Considers Switch to Delta 2,” Space News, Vol. 8, No. 2, 13–19 Jan. 1997, pp. 1, 18. 

All of the preceding information is required. The journal issue number (“No. 11” in Ref. 1) is preferred, but 

the month (Nov.) can be substituted if the issue number is not available. Use the complete date for daily and 

weekly publications. Transactions follow the same style as other journals. 

Books 

[4] Peyret, R., and Taylor, T. D., Computational Methods in Fluid Flow, 2nd ed., Springer-Verlag, New York, 1983, Chaps. 

7, 14. 

[5] Oates, G. C. (ed.), Aerothermodynamics of Gas Turbine and Rocket Propulsion, AIAA Education Series, AIAA, New 

York, 1984, pp. 19, 136. 



[6] Volpe, R., “Techniques for Collision Prevention, Impact Stability, and Force Control by Space Manipulators,” 

Teleoperation and Robotics in Space, edited by S. B. Skaar and C. F. Ruoff, Progress in Astronautics and Aeronautics, 

AIAA, Washington, DC, 1994, pp. 175–212. 

Publisher, place, and date of publication are required for all books. No state or country is required for major 

cities: New York, London, Moscow, etc. A differentiation must always be made between Cambridge, MA, and 

Cambridge, England, UK. Note that series titles are in Roman type. 

Proceedings 

[7] Thompson, C. M., “Spacecraft Thermal Control, Design, and Operation,” AIAA Guidance, Navigation, and Control 

Conference, CP849, Vol. 1, AIAA, Washington, DC, 1989, pp. 103–115 

[8] Chi, Y. (ed.), Fluid Mechanics Proceedings, NASA SP-255, 1993. 

[9] Morris, J. D., “Convective Heat Transfer in Radially Rotating Ducts,” Proceedings of the Annual Heat Transfer 

Conference, edited by B. Corbell, Vol. 1, Inst. of Mechanical Engineering, New York, 1992, pp. 227–234. 

Reports, Theses, and Individual Papers 

[10] Chapman, G. T., and Tobak, M., “Nonlinear Problems in Flight Dynamics,” NASA TM-85940, 1984. 

[11] Steger, J. L., Jr., Nietubicz, C. J., and Heavey, J. E., “A General Curvilinear Grid Generation Program for Projectile 

Configurations,” U.S. Army Ballistic Research Lab., Rept. ARBRL-MR03142, Aberdeen Proving Ground, MD, Oct. 

1981. 

[12] Tseng, K., “Nonlinear Green’s Function Method for Transonic Potential Flow,” Ph.D. Dissertation, Aeronautics and 

Astronautics Dept., Boston Univ., Cambridge, MA, 1983. 

Government agency reports do not require locations. For reports such as NASA TM-85940, neither insert 

nor delete dashes; leave them as provided. Place of publication should be given, although it is not mandatory, 

for military and company reports. Always include a city and state for universities. Papers need only the name of 

the sponsor; neither the sponsor’s location nor the conference name and location is required. Do not confuse 

proceedings references with conference papers. 

Electronic Publications 

CD-ROM publications and regularly issued, dated electronic journals are permitted as references. Archived 

data sets also may be referenced as long as the material is openly accessible and the repository is committed to 

archiving the data indefinitely. References to electronic data available only from personal Web sites or 

commercial, academic, or government ones where there is no commitment to archiving the data are not 

permitted in the reference list. 



[13] Richard, J. C., and Fralick, G. C., “Use of Drag Probe in Supersonic Flow,” AIAA Meeting Papers on Disc [CD-ROM], 

Vol. 1, No. 2, AIAA, Reston, VA, 1996. 

[14] Atkins, C. P., and Scantelbury, J. D., “The Activity Coefficient of Sodium Chloride in a Simulated Pore Solution 

Environment,” Journal of Corrosion Science and Engineering [online journal], Vol. 1, No. 1, Paper 2, URL: 

http://www.cp/umist.ac.uk/JCSE/vol1/vol1.html [cited 13 April 1998]. 

[15] Vickers, A., “10-110 mm/hr Hypodermic Gravity Design A,” Rainfall Simulation Database [online database], URL: 

http://www.geog.le.ac.uk/bgrg/lab.htm [cited 15 March 1998]. 

Always include the citation date for online references. Break Web site addresses after punctuation, and do 

not hyphenate at line breaks. 

Computer Software 

[16] TAPP, Thermochemical and Physical Properties, Software Package, Ver. 1.0, E. S. Microware, Hamilton, OH, 1992. 

Include a version number and the company name and location of software packages. 

Patents 

Patents appear infrequently. Be sure to include the patent number and date. 

[17] Scherrer, R., Overholster, D., and Watson, K., Lockheed Corp., Burbank, CA, U.S. Patent Application for a “Vehicle,” 

Docket No. P-01-1532, filed 11 Feb. 1979. 

Private Communications and Web Sites 

References to private communications and personal Web site addresses are not permitted. They may, 

however, be incorporated into the main text of a manuscript or may appear in footnotes. 

Unpublished Papers and Books 

Unpublished works can be used as references as long as they are being considered for publication or can be 

located by the reader (such as papers that are part of an archival collection). If a journal paper or a book is being 

considered for publication, choose the format that reflects the status of the work (depending upon whether it has 

been accepted for publication): 

[18] Doe, J., “Title of Paper,” Name of Journal (to be published). 

[19] Doe, J., “Title of Chapter,” Name of Book, edited by…, Publisher’s name and location (to be published). 

[20] Doe, J., “Title of Work,” Name of Archive, Univ. (or organization), City, State, Year (unpublished). 



Unpublished works in an archive must include the name of the archive and the name and location of the 

university or other organization where the archive is held. Also include any cataloging information that may be 

provided. 


