MCCBlue River Library Citation Guide: MLA 8 Edition

BASIC RULE: Always follow
your instructor’s guidelines.

This is a brief overview of the Modern Language Association (MLA) citation style, 8" edition. In academic writing,
when you borrow the words, facts, or ideas of others, you must “cite,” or give credit to, those outside sources.
You cite your sources every time you are:
quoting (enclosing someone’s exact words in quotation marks);
paraphrasing (putting the words/ideas of others into your own words and sentence structure);
or summarizing (using your own words to write a concise overview of an outside source’s main points).

Cite Your Sources in Two Places:

1. Inthe Works Cited list, where you give complete citations. This is on a separate page, after your essay.
2. Inthe body of your paper, where you place brief in-text citations (see pp. 3-4 of this guide).

Nine Core Elements of a Works Cited Citation:

Aim to locate all nine “core elements” provided for a source. If an element is not provided, omit it. Use the correct
punctuation marks after each element, as shown below, and list the elements in the following order:

See details Author. Title of Source. Title of Container, Other Contributors,
ab‘lj“teaCh Version, Number, Publisher, Publication Date, Location.
— element

Citation Example: A Print Article in a Scholarly Journal

Author(s) Title of Source (article title)

ISmall, Dana M., and Alexandra G. DiFeliceantonio. [“Processed Foods and Food Reward.”!

Title of Container Number Pub. Date Location

'Science) 'vol. 363, no. 6425! 125 Jan. 2019) [pp. 346-47!

More citation examples, p. 2
v _—

“Core Elements” Information:

1. Author Last name, First name, Middle Initial. For multiple authors or no author, see p. 2.

g

Title of Source Italicize stand-alone sources (books, websites, magazines, journals, etc.). Use
quotation marks for sources held within other works (essays, articles, chapters, etc.).

3. Title of Container When a source is held in a larger whole, the larger whole is the “container” for it. A
source may have two containers: an article may be housed in a journal (container 1)
that is housed in a database (container 2). Other container examples: a magazine, a
website, or an anthology. A print book does not have a container—it is its own work.

4. Other Contributors | Editors, illustrators, translators, etc. Precede name with “by”, example: “edited by”.
5. Version Version [unabridged, abridged, etc.]; Edition [expanded, 4" ed., etc.]; revised (rev.).

6. Number Volume, issue number -- abbreviate as vol. 1, no. 4.

7. Publisher For university publishers, abbreviate University as U and Press as P. Omit corp. and co.

and other business abbreviations. Publisher is not needed for journals, magazines and
newspapers. Omit publisher’s name when it is essentially the same as a website’s title.

“Core Elements” continued on p. 2
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“Core Elements” continued from p. 1:

8. Publication Date Spell out May, June, & July; abbreviate September as Sept.; abbreviate all other
months to three letters. Example: 2 Feb. 2019. Date of Access is optional, but
include it as last element if no publication date is given. Check with your professor.

9. Location Use p. for page; pp. for pages. Use DOI if given. Give URL without http:// or https://.

Core Elements:
Works Cited list|Citation Examples 0 Author.

See sample Works Cited list on p. 6. Citations should be double-spaced, with a %” hanging a Title of source.

indent on all lines after the first line of each entry. Examples below are not double-spaced. B Title of container
92

n Other contributors,
Print Book, Single Author . B Version,
Westover, Tara. Educated: A Memoir. Random House, 2018.

B Number,
For multiple For Two Authors: Kitchell, Susan, and Charles S. Mayer €3 Publisher,
authors or . i ict fi
N For Three o”r Mor:e Aut-hors. Bur(‘:lllck, Anne, e:(' al. (List first author, B Publication date,
then add “et al.”, which means “and others. :
(any source) | | o No Author: Use Title of Source as first element. Example: Beowulf. B Location.

Image: style.mla.org
A Print Work in an Edited Collection or Anthology (e.g., an essay, chapter, poem or short story)
Copeland, Edward. “Money.” The Cambridge Companion to Jane Austen, edited by Copeland and Juliet

McMaster, Cambridge UP, 1997, pp. 131-48.

Note: If citing an edited book of essays as a whole book, begin
with editor’s name (as author). Ex.: Nunberg, Geoffrey, editor.

An Entry or Article in a Print Encyclopedia, Reference Book, or Dictionary
“Content.” Merriam-Webster’s Collegiate Dictionary, 11t ed., Merriam-Webster, 2003, p. 269.

E-Book Retrieved from an MCC Library Database
Gans, Joshua. The Disruption Dilemma. EBSCOHost eBook Collection, MIT P, 2016,

ezproxy.mcckc.edu:2350/ehost/detail/detail?vid=4&sid=cfd49e5e-cc42-4beb-abec-
85226136e8dd%40sessionmgrl@4&bdata=InNpdGU9ZIWhvc3QtbG12ZQ%3d%3d#db=n1ebk&AN=1203028.

Journal Article Retrieved from an MCC Library Database, with DOI number (digital object identifier)
Fleetwood, Janet. “Public Health, Ethics, and Autonomous Vehicles.” American Journal of Public

Health, vol. 107, no. 4, Apr. 2017, pp. 532-37. ProQuest Research Library,
doi:10.2105/AJPH.2016.303628.

Article or Page on a Website, Corporate Author (Government agency)
United States, Environmental Protection Agency. “Snow and Ice.” United States Environmental

Protection Agency, 6 Nov. 2018, www.epa.gov/natural-disasters/snow-and-ice.

Video on YouTube
Cain, Susan. “The Power of Introverts.” YouTube, uploaded by TED, 2 Mar. 2012,

www . youtube.com/watch?v=cOKYU2j0TM4.

Photograph from a Website
Nowitz, Richard. Stonehenge. National Geographic, www.nationalgeographic.com/archaeology-and-

history/archaeology/stonehenge/. Photograph. Accessed 21 Feb. 2019.
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http://www.nationalgeographic.com/archaeology-and-history/archaeology/stonehenge/
http://www.nationalgeographic.com/archaeology-and-history/archaeology/stonehenge/

In-Text|Citation Examples

In-text citations are brief acknowledgments of your sources that you place within the text of your paper wherever you

borrow others’ words, facts or ideas. Use in-text citations when you are quoting (enclosing someone’s exact words in

guotation marks); paraphrasing (putting the ideas of others into your own words and recreating the sentence structure

of the original source); or summarizing a source. MLA in-text citations usually contain the author’s name and the

source’s page number (see exceptions underlined below).

Each short in-text citation should have the same first word as its longer corresponding citation on the Works Cited list,

which is on a separate page after the last page of your essay. This system provides your readers with a link to your

complete citation information. See pp. 1-2 of this guide for information about citations for the Works Cited list.

MLA In-Text Citation Basics:

e The author’s name may appear in the sentence itself or, alternatively, in parentheses following the quotation,
paraphrase or summary. Within the parentheses, the author’s last name goes before the page number.

Example: (Shakespeare 58).

e |If no author is provided, use a shortened version of the title of the source within the parentheses or,

alternatively, the complete title of the source within the text of your paper. The first word of the shortened title

must be the same as the first main word (not A, An, or The) of the source’s complete title in the Works Cited list.

For shortened titles, use the first or first few words of the complete title, but omit any initial article: A, An, The.
e Page numbers are placed in the parentheses, not within a sentence. If page numbers are not provided, as often

occurs with web sources, do not include them. PDF articles may have page numbers, so use them if available.

Sample In-Text Citations for the Works Cited citation example below:

Signal

Linford, Jenny. The Seven Culinary Wonders of the World: A History .Phrases
of Honey, Salt, Chile, Pork, Rice, Cacao, and Tomato. Illustrated ﬂii:i;teh;t
by Alice Pattullo, Smithsonian Books, 2018. information

is coming.

Paraphrase, il
Author in [Food writer Jenny Linford points out thatl chocolate was enjoyed
sentence only in liquid form prior to the mid-19" century (174).
Paraphrase, . . " . o
Author in Until the mid-19" century, chocolate was enjoyed only in liquid form
parentheses (Linford 174).
l | “Recer
Quote, According to Linford, “Recent findings show that raw honey can kill
Author in more than 250 strains of bacteria, including the so-called superbug
sentence MRSA” (62).
Paraphrase
followed by Salt is considered a pantry staple, yet “only 6 percent of the salt
quote; Author in produced in the world today is used for food purposes” (Linford 79).
parentheses

Note: The closing period goes after the parentheses.

—— More in-text citation examples on page 4 — 30f6



Additional In-Text Citation Examples:

Paraphrase, Fathers participating in a weekly program of reading to their children said
No author that the activity improved their parenting skills (“Engaging Fathers” 27).
Paraphrase, One study found that reading to young children benefits not only
No page number their language skills, but also their psychological growth (Klass).

Researchers assert that marketing campaigns for e-cigarettes and other
electronic nicotine devices should not be something that youths regularly
see in the world around them or online (Kamat and Van Dyke 75).

Paraphrase,
two authors

In a nytimes.com article about clutter and its causes, DePaul
University Psychology Professor Dr. Joseph Ferrari points out that “We have
taken our wants and been told that they are needs” (qtd. in Lucchesi).

Quote,
indirect

T Example

In-text Citation for an Indirect Source

A source that paraphrases or quotes another source is called an indirect source. For example, if you are reading
an article by Lucchesi, and Lucchesi’s article includes paraphrased or quoted words from Ferrari, Lucchesi is the
indirect source, and Ferrari is the original, secondary source. To cite Ferrari within your paper:

1. Name the original source of the information—Ferrari—in the text of your paper immediately
before you quote or paraphrase him.

2. Cite the indirect source, Lucchesi, in the parenthetical citation following Ferrari’s words/ideas.
The parenthetical in-text citation should look like this: (gtd. in Lucchesi).

3. Youthen also cite Lucchesi in the Works Cited list at the end of your paper (but not Ferrari).

Block Quotes (for Long Quotations)

If a quote is more than four lines (or more than three lines for verse/poetry): Block the quote off from the rest of the
text by indenting the entire quote % inch (one tab) from the left margin. The introductory phrase you place before your
long quotation usually ends with a colon. Do not enclose the block quote in quotation marks. See example below:

Block Quote Example:

. . .. . . . . Phrase introducin
Nick describes his impression of Gatsby at their first meeting: <«—— quote &

—

He smiled understandingly—much more than understandingly. It was one of
those rare smiles with a quality of eternal reassurance in it, that you may come
-. across four or five times in life. It faced-or seemed to face—the whole external

world for an instant, then concentrated on you with an irresistible prejudice in

your favor. (Fitzgerald 48)
- T Note: For block quotes, the closing period goes before

the parentheses (not after, as in a regular quote).
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FORMATTING YOUR
MLA-STYLE PAPER

w3

Microsoft Word Google Docs
‘ Font = Times New Roman 12 pt. ‘
Double Space
Design Layout View Help
Click 2.0 = e
. = E/( and click @ = i= v
“Remove 5
B I U ~ak X, X° % space
after “ ”
Select Font Select “Double” space
Font Paragraph - paragraph”
Margins = 1” all around

Microsoft Word

Word automatically sets margins at 1 inch all around.
To double-check, click: Layout > Margins > make
sure “Normal” is highlighted. If it isn’t, click “Normal.”

Google Docs

Google Docs automatically sets margins at 1 inch all
around. To double-check, click: File > Page Setup >
make sure margins are set at 1-inch all around.

Automatic Last Name & Page Numbering at Top Right of Each Page

Microsoft Word

6 Click Insert > Page Number \

2. Click Top of Page, then select Plain number 3.

3. Type your last name and a space before the page
number, example: Jones 1

4. Highlight last name & page number & change font to
Times New Roman, size 12.

5. Double click underneath dashed line to close header.

- /

Google Docs

6 Click Insert > Header & Page Number > Page Numb$
2. Click on first option—with a 1 at top right on page
one, and a 2 at top right on page two.
3. Type your last name and a space before the page
number, example: Jones 1
4. Highlight last name & page number & change font to
Times New Roman, size 12.

Q Double click anywhere in white space under header/

Hanging Indents (all lines of a Works Cited citation after the first line have a %” indentation)

Microsoft Word

(Begin the Works Cited list on the first line of a new,
separate page of your paper, after your essay.

2. Click Align Center icon & type Works Cited, then
press enter once. Click Align Left icon.

3. To set hanging indents at 0.5”: click tiny arrow in
lower right corner of Paragraph section > click
Special pull-down menu > Hanging > click OK.

4. Type citations. As you do, each citation should now
automatically indent its second and subsequent
lines. If you typed in your citations before doing step
3 above, just highlight them all & do step 3.

{Alphabetize citations by first main word of citatioy

Google Docs

(Begin the Works Cited list on the first line of a new,

separate page of your paper, after your essay.

2. Click “Center Align” icon & type Works Cited, then
press enter once. Click “Left Align” icon.

3. To set hanging indents at 0.5”: click Format >
Align & Indent > Indentation Options > . Next, under
“Special,” click on Hanging > Apply.

4. Type citations. As you do, each citation should now
automatically indent its second and subsequent lines.
If you typed in your citations before doing step 3

above, just highlight them all & do step 3.
kAlphabetize citations by first main word of citationj
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SAMPLE MLA-STYLE PAPER

Anna Jones

Professor Williams

English 101
|Tit|e of Your Essay| .
19 Feb. 2019 Times
New
We Should Read Online Reviews with a Critical Eye T;mta“
pt.
In today’s digital age, consumers seeking advice about a potential purchase need only find the font
) Double-
item online and click “Reviews.” Results of a 2016 study show that 82 percent of U.S. adults do just spaced
that, with 65 percent of regular review readers saying that online reviews are “generally accurate” 1-inch
margins
(Smith and Anderson). Other research details unethical practices in which third-party “marketers” all sides
pay reviewers for positive reviews (Botsman 146-47). Although online reviews are convenient and In-text
citation
often beneficial, they may also be dishonest or biased, and that drawback should not be ignored. with page
numbers

Jones 1

T

In MS Word: Last name and page number: Click Insert >
Page Number > Plain #3 > Type your last name and add
a space. Click Close Header & Footer.

Close to half of Americans feel that using online star ratings and reviews helps consumers to feel

good about what they buy (Smith and Anderson). When it comes to the tone of online reviews, research

shows that negative reviews most strongly affect shoppers’ purchasing practices (Beaton). Buyers are...

--------------------- Pretend this is the Works Cited page (a separate page after your essay)

Alphabetize
by first
main word

v

Works Cited

Jones 4

Beaton, Caroline. “Why You Can’t Really Trust Negative Online Reviews.” The New York Times, 13

June 2018. www.nytimes.com/2018/06/13/smarter-living/trust-negative-product-reviews.html.

%ll

Botsman, Rachel. Who Can You Trust?: How Technology Brought Us Together and Why It Might Drive

hanging— Us Apart. Public Affairs / Hachette Book Group, 2017.

indent

(see p. 5| Smith, Aaron, and Monica Anderson. “Online Reviews.” Pew Research Center, 19 Dec. 2016,

for help)

www.pewinternet.org/2016//12/19/online-reviews/.

Need More Help?
MCC-Blue River Library
https://mcckc.edu/library/blue-river

816-604-6642

Ask-a-Librarian:
https://mcckc.edu/library
Text: 816-920-0275
9-8 M-Th, 9-4 Fri

@ MLA Handbook, 8" ed. (available in MCC libraries)
@ MLA Style Center https://style.mla.org
@ Purdue University’s OWL (Online Writing Lab):
See MLA Guide at https://owl.english.purdue.edu/owl

MLAS8 Citation Guide 2019
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