
Formatting an APA Style Paper in Microsoft Word 2007 
 
Before you begin typing, you must set up your paper to accommodate APA style.  Prior to any typing, you 
need to select the Times New Roman font and your font size, which should always be 12.  You can do this by 
clicking on the “Home” tab.  You can see here that the font is set to Times New Roman and with a size of 12.  
However, if you see values different from those specified above, you change them by clicking on the drop-
down menu and selecting the appropriate font and size. 
 

 
 
 
To set the margins, you will need to click the “Page Layout” tab and a set of new options will emerge.  
 
 

 
 
Examine the “Spacing” panel and make sure a value of “0” is to the right of both “Before” and “After” 
options.  You likely will have “10” next to “After” as that is the default value of Word 2007.  If you do not 
change the value to zero, then your spacing after a hard return will be almost triple spaced rather than double-
spaced. 
 
 



Next, click on the “Margins” option and then select the option showing 1” margins all around. 
 
 

 
 
 
 
To set the line spacing to double, you click on the “Home” tab and then click on the diagonal arrow in the 
“Paragraph” panel.  
 

 
 
 
Doing so will bring up the paragraph setup window illustrated on the following page. 
 
 
 



To set the line spacing to double-spacing, you simply click the “Line Spacing” option and select “Double” 
from the options that will appear. 
 
 
 
 

 
 
 
 
 
Next, you need to setup the running head. 
 
 
 
 
 
 
 
 
 
 
 



Start by clicking on the “Insert” tab and then select the “Header” option.  When you do, the image below will 
appear.  At this point, you may find it easier to simply select “Edit Header” at the bottom of that new 
window. 
 
 

 
 
 
 
When you select the “Edit Header,” the following will appear:  
 
 

 
 



First, in the “Options” panel, click on “Different First Page” as the running head has a different format on the 
title page.  A check mark should appear in the box next to it.  Next, type your running head and then tab over 
to the 1” right margin (should take 2 tabs) and select “Page Number” from the far left pane and then 
“Current Position” and then select “Plain Number” and the page number will be placed where the cursor is. 
 

 
 
 
After  you have done this, the format of your running head should look like this: 
 
 

 
 
Click the “X” in the red box on the right to exit from the “Header & Footer Tools” menu.   



As stated earlier, the phrase “Running head:” only appears on the title page.  Go ahead and complete your title 
page, or you simply hit the return key until you get to the top of the second page.  Once you get to the second 
page, you can see that there is no header or page number.  This is because the “Different First Page” option 
was selected.  Create another header using just the running head itself typed in all uppercase letters and insert 
another page number.   
 
Click on “Insert” and then select the “Header” option.  Next, select “Edit Header” at the bottom of that new 
window.  Type the running head in all uppercase letters (APA RULES in this example).  After typing the 
running head, remember to tab over to the 1” right margin (should take 2 tabs) and select “Page Number” 
from the far left pane and then “Current Position” and then select “Plain Number” and the page number will 
be placed where the cursor is.  Page 2 should look like this: 
 
 
 

 
 
 
Now, you are ready to begin typing your paper.  From this point forward, all subsequent pages will 
automatically have the uppercase running head and correct page number. 
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A Brief Guide to using Word 2007 to Formatting Papers in the Publication Style of the American 

Psychological Association 

1. Setting up your margins – The 2007 default is 1 inch for top, bottom, left and right, which is 

consistent with APA format. In 2003 files, the default is 1.25 for left and right and had to be 

adjusted. In 2007, you can adjust the margins using the Margins tool, in the Page Setup group, 

on Page Layout tab or using the Page Setup window accessible by clicking the expansion button 

of the Page Setup group (circled in the figure bellow). 

 

2. Setting up your font – Times Roman (Times New Roman) and Courier in 12 pt typeface are 

the preferred fonts in APA format. The default fonts in 2007 are Calibri and Cambria in 11pt. 

You will need to change these in the Font group of the Home tab. You can change the default 

font so that all future documents will use APA format in the Font dialogue box, which can be 

accessed by clicking the expansion button of the Font group (See the figure below).  
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3. Set Spacing – Line Spacing: APA manuscripts are double spaced and the default for Word 

2007 is Single spaced. You can switch to double spacing in the Paragraph group of the Home 

tab. 

 

Paragraph Spacing: APA format does not add extra spacing (beyond the double space) between 

paragraphs. The default in Word 2007 is to add a 10pt space after paragraphs (in addition to the 

line spacing rules you have applied).  The between paragraph spacing (both before and after) 

should be set to 0 pt. This is done in the Paragraph group of the Page Layout tab. 

 

You can set the defaults to be double line spacing and 0 pt paragraph spacing from the Paragraph 

dialogue box, which is accessible by clicking the expansion button on the Paragraph group on 

either the Home or Page Layout tabs. Choose your desired settings and click Default…. 

       



Word 2007 and APA Format     4 
 

4. Creating a Header: The header appears at the top left of every page. It includes a short title (a 

shortened version of the running head) and page number, with five spaces between the short title 

and the number. Word 2007 allows you to insert this header automatically; you do not have to 

type it at the top of every page. Insert the page header using the Header tool in the Header & 

Footer group on the Insert tab. 

        

Select the Blank format. This will add a header section to the top of the document page. You 

will need to change the justification to right hand alignment (Home tab, Paragraph group). 
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Click on the Type text box and then just start typing your short title. After the last word of the 

title, add five spaces and then insert a page number (Insert tab, Header & Footer group, Page # 

tool, Current Position, Plain Number). 

     

 

5. Page Breaks. APA format requires that different parts of the paper start on separate pages. 

Specifically, the title page, abstract, main body of text, references, appendices, figure captions, 

and figures should be separated by Page Breaks, rather than by just adding lines (typing enter 

button) until a new page starts. Using page breaks will keep you from having to add or remove 

lines every time you edit your document, and you will be able to include all parts of the paper 

(tables, figures, etc.) in a single document rather than splitting it up into three or four different 

files. To add a Page Break click the Page Break tool, in the Page group, of the Insert tab.  
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6. Reference Formatting: In APA style, references use a Hanging Indent, which means the first 

line of the reference is not indented but subsequent lines are indented. Rather than manually 

tabbing the lies of your references you can set the paragraph format to Hanging Indent. This can 

be done in the Paragraph dialogue box (accessible by clicking the expansion button on the 

Paragraph group on either the Home tab or Page Layout tab). 

  

7. Writing out statistics: Research papers typically require you to report statistical results, which 

often make use of Greek letters and/or superscript numbers (e.g., χ2 for Chi-Square). Greek 

letters can be selected from the Symbols dialogue box, which is accessed by clicking selecting 

Moor Symbols…, from the Symbols tool, in the Symbols group, of the Insert tab. You will 

have to change the symbol type to Greek and Coptic. You can insert the desired symbol by 

either double clicking the desired symbol or clicking it once and then clicking insert. 
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Superscript or subscript text can be added by opening the Font dialogue box (click the expansion button 

in the Font group on the Home tab). You can also type the text to made super script, select that text, and 

then right click the selected text and click Font… from the pop-up menu which will also open the Font 

dialogue box. 
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10. Tables: APA tables have some very specific formatting rules, but you can use the Word 2007 

tables function to create APA tables. However, you will have to modify the Word table to make 

it fit. 

Creating the Table: Insert tab, Tables group, click and drag the number of rows and columns 

desired.  Be sure to turn off the double spacing for the table and double space manually or you 

will have trouble making the table look right. 

 

 

Removing unwanted cell borders: APA tables do not have any vertical line and only certain rows 

have horizontal borders. It is best to remove all borders as the first step, then add in borders you 

want as a second step. Remove border with the Borders tool, in the Table Styles group of the 

Design tab (which is only available when a table cell(s) is selected. Select all cells in the table 

and then click the No Border icon 
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After removing the borders, the table becomes quite invisible, which makes it difficult to work with. You 

can make the non-bordered gridlines visible by clicking the View Gridlines tool, in the Table group of the 

Layout tab (which is only visible when a table cell is selected). This will allow you to see the cell on you 

the computer, but they will not show up when you print. 

Adding Borders to Desired Rows: To add the horizontal borders used in APA tables simply select the 

cells a given row and then choose either the Bottom Border or Top Border options from the Borders 

tool. The  Border tool is also available in the Paragraph group of the Home tab. 

Merging Cells: Sometimes you need to add label to column labels. For example, below I have 

added the label Sex to the columns Male and Female. I did this by merging the cells directly 

above the cells for Males and Females and added a border.  

 
 Sex 
 
 Males Females 
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You can merge cells by selecting the desired cells and selecting the Merge Cells tool from the 

Merge group on the Layout tab (only visible when a table cell is selected). Or you can select the 

cells, right click on the selection and then choose Merge Cells from the pop up window. 

Cell Alignment: You can align your text within cells by highlighting the desired cells (right, left, 

top or bottom), right clicking and choosing the desired from of alignment from the Cell 

Alignment tool. Also, you can adjust the alignment in the Alignment group of the Layout tab 

(only visible when a table cell is selected). 

 

9. Short Cut Keys: Learning these keys can really make life easier for you. To use the shortcut, 

just push control (Crtl) and the corresponding key together (press control, hold it down, and then 

press the second key without releasing control key).

Copy (Ctrl C) 

Paste (Crtl V) 

 Cut (Crtl X) 

Undo (Crtl Z)  

Page Break (Crtl Enter) 

Save (Crtl S) 

Bold (Crtl B)  

Underline (Crtl U)  

Italics (Crtl I) 

Print (Crtl P)
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USING MICROSOFT WORD 2007® FOR APA TASKS 
Screen shots reprinted by permission of Microsoft® Corporation. 

 

 
GENERAL TIPS 
The diagram above is to assist you with terminology in this section.  For more word processing information, the University Library has Word 2007 manuals for student use.  The Writing Center 
also offers assistance.  Beginners should enroll in a word processing course or workshop. 
 
The feature that most distinguishes MS Word 2007 from earlier versions of Word is the Ribbon Bar.  The Ribbon Bar is loaded with features, many of which you will never use, but the features 
cannot be changed or customized.    However, Word 2007 also has a Quick Access Toolbar that can be customized and moved to a more convenient location. 
 
The directions throughout this booklet are based upon use of the Ribbon Bar because that is what all Word 2007 users have in common.  In a special section of this book, however, you will find 
directions for customizing and using the Quick Access Toolbar, which can make your work faster and easier.  Refer to the table of contents at the beginning of the booklet. 
 
Backspace and Delete 

The keyboard has two delete keys: Backspace and Delete.  What’s the difference? 

 The Backspace key deletes characters and spaces to the left of the cursor (see the 
arrow pointing to the left?). 

 The Delete key deletes characters and spaces to the right of the cursor . 

 
 
 
              

 
 

 
Dashes and Hyphens 
 Hyphens are used to connect words and parts of words.  The hyphen key is located 

next to the 0 on the keyboard. Type hyphens with no space before or after (for 
example, "a rags-to-riches story" ). 

 Dashes are intended to separate words and phrases.  To create a dash, type two 
hyphens with no space before, after, or between them.  Use dashes to indicate an 
interruption (e.g., "Students in Group 2—those who received no training—were 
least successful at accomplishing the task.") 

  

 
  THE MS WORD® 2007 "DASHBOARD" 
 
 

 

QUICK ACCESS TOOLBAR 
(can be customized) RIBBON BAR TABS (there are  7 of them: from the left, Home, Insert, Page Layout, References, Mailings, Review, View) 

OFFICE ICON  
opens a menu 

RULER BAR (can be turned on and off in View tab or here ) 

RIBBON 
BAR 

RIBBON 
BAR 

Save yourself some time and frustration by using the keys correctly: 

For example, in the sentence below—where the cursor has been placed after the n 
in frustration—pressing the Backspace key twice will erase the n and the o, 
whereas pressing the Delete key twice will erase the space and the b. 
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Center 
Never center text by tabbing or spacing.  If you do, any revisions will throw the text off 
center.  Use the Centering function of the word processor. It will automatically adjust 
centering as you revise.  You can center text before or after it is typed.  If you center after 
typing, you’ll need to highlight the text, then center it.  To center text, 
 

Click the Centering icon     ( on the Ribbon Bar "Home" tab, Paragraph section)  
 
 
 
 

 
 

 

 

Grammar Check 

A word of caution about grammar check . . . 
The grammar checker can be a useful tool, but it cannot think the way a human does. If you 
type something that doesn't fit one of the grammatical patterns stored in the grammar 
checker's memory, it will give you an "alert," meaning it can't find a matching pattern.  Think 
of the alert as a question rather than a command.  It is asking, Is this the pattern you really 
want?  For example, the grammar check usually alerts writers to use of the passive voice,* 
because passive voice is usually best avoided.  However, it is not necessarily wrong, and 
on occasion it may even be preferred to active voice.  You must decide to keep, discard, or 
modify text that sets off the grammar alert.  Don't change something just because the 
grammar check highlighted it.   

*Passive voice is explained in the Writing Center's Introduction to the APA and Other 
Writing Tips and in the APA manual. 

 

 

APA References and Word 2007  
The 4th tab on the Word 2007 Ribbon Bar is References.  If you click on it, you will 
see a listing for APA style.  Alas, the style is not correct.  Word 2007 does not (1) 
format titles,  volumes, or issues correctly, (2) does not space lines correctly, and (3) 
does not create hanging indents.  Aside from that , you may find Word's References 
useful.  Just be sure to make the corrections after you use it.  Throughout this 
booklet you will find other ways Word 2007 can make APA formatting much easier. 

 

Page Breaks 
Generally, the word processor autmatically creates page breaks as your typing spills over 
from one page to another.  However, at times you need to force a page break: for example, 
at the end of the title page or abstract, or before starting the reference page.   

Do not force a page break by pressing the Enter key repeatedly.  This will cause text to 
move down the page every time you revise, leading to unsightly gaps between sections. 

Instead, use the Page Break function of MS Word as follows 

1. On the Ribbon Bar, click the Page Layout tab. 
2. In the Page Setup section of the Page Layout tab, click the Breaks 

icon as shown at in the diagram below 
3. When the Page Breaks menu opens, click the Page option. 

 

 

 

 
 

 
 

(General Tips, continued) 
 

 

 

 

● SHORTCUT ● SHORTCUT ● SHORTCUT ● SHORTCUT ● 

There is a shortcut keyboard option for forcing a page break:  Ctrl+Enter  (Hold down 
the Control key while you press Enter). 

To view the page breaks you have entered, see Show/Hide in the section below. 
 
 
 
 
 
 
 

                            
 
                                                            

3 

2 
1 

(General Tips) 
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Show/Hide   

 
The Show/Hide function allows you to see hidden formatting codes—a helpful tool when 
you need to correct or modify formatting.  To find the Show/Hide icon, 

1. On the Ribbon Bar, click the Home tab. 
2. In the Paragraph section of the Home tab, find the Show/Hide icon: 
3. The Show/Hide icon is a toggle switch: Click once to turn it on, and click again to turn 

it off. 

 

 

 
  

 
 

 
 
  
 The Show/Hide icon          reveals the following codes: 
 

 

 
 

 
 
 
 

● SHORTCUT ● SHORTCUT ● SHORTCUT ● SHORTCUT ● 

The Show/Hide icon also appear s on the Quick Access toolbar, which is visible no matter 
what tab is open. 

 

 

 Undo   
The Undo icon           is located on the Quick Access Toolbar (see diagram page 2). 
Clicking the Undo icon allows you to cancel your last command (if you click Undo once ) or 
your last several commands (if you click repeatedly).  Make a mistake?  Just click Undo!  

 
 

  
 

 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 

 Symbol                  Meaning 
     ¶                     Manual line feed (Enter button pressed) 
   Tab space 
      •   Space inserted (space bar) 
….Page Break…      Manual page break inserted (Ctrl+Enter). 

(General Tips) 
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INITIAL SETUP OF APA PAPERS 
 

 
Get started off right!  Set up APA format before you begin typing.  You can set formatting just for your current APA paper, or you can change the default so that the 
formatting stays set for future APA papers.  (You can set the default back to MS Word's original settings at any time.)  As you become more familiar with Word 2007 for 
APA, you will find shortcuts for some of the tasks described in this section.  The directions below allow the option of changing your default settings so you won't 
have to keep reformatting each time you start an APA paper. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

(Initial Setup, Typeface) 

TYPEFACE (Fonts)[5.02] 
 

 
The APA recommends a serif* 12-point typeface.  
The University standard is Times New Roman.  Keep 
typeface the same throughout the paper, even for 
page numbers and headers.  Do italicize the type in 
headings and certain words (refer to APA manual).  
Do not use boldface or underline in APA  papers. 

 
To set font, 

1. On the Ribbon Bar, click the Home tab. 

2. In the Font section of the Home tab, click the arrow 
in the right corner. 

3. When the Font setting window opens, select Times 
New Roman, Regular, 12. 

Note: Rather than scroll through the list of  fonts, 
you can type the font name in the  box. 

4. To set the font for the current paper only, click OK. 

5. To keep this font setting for all papers, change the 
default as follows: 

a. Click the Default button at bottom left of the Font 
menu. 

b. When the next window opens, click the Yes 
button.. 

 
*Serifs are the tiny lines that dangle on the ends of 

letters.  
 
 

1 

2 

3 

4 
5 

(Numbers in brackets indicate corresponding sections of the APA manual) 
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(Initial Setup, Margins) 

 
MARGINS 

 
APA papers use margins of 1 inch on all sides 
(except for doctoral papers, which use a left margin of 
1.5").   Most word processors are set automatically 
(default) for 1.23" on left and right, so you will 
probably need to reset your margins as follows: 
 
To set margins, 
1. On the Ribbon Bar, click the Page Layout tab. 

2. In the Page Setup section of the Page Layout tab, 
click the arrow in the right corner. 

3. When the Page Setup window opens, select the 
Margins tab if not already open.  

4. Make sure all four margins are set at 1". * 

5. To make this the setting for all papers, change the 
default setting as follows: 

a. Click the Default . . . button at bottom left. 
b. When the next window opens, click Yes. 

 
 
*Doctoral students use a left margin of 1.5" 

1 

2 

3 

4 

5 



©Writing Center, Saint Mary's University of Minnesota Schools of Graduate & Professional Programs  (Rev. 6/19/08) Page 7 
 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 

4 

 
PAGE LAYOUT 

ALIGNMENT ● INDENTS ● LINE SPACING 

To set page layout, 

1. On the Ribbon Bar, click the Page Layout tab. 

2. In the Paragraph section of the Page Layout tab, 
click the arrow in the right corner. 

3. When the Paragraph window opens, click the 
Indents and Spacing tab if not already open. 

4. Set heading as illustrated by the a, b, and c 
circles at right. 

(a) APA text is aligned to the left margin, except 
for centered headings and title page.  Do not 
set alignment at "justified" to make the right 
margin even.  The right margin should be 
ragged. 

 
(b) Use the Tab key to indent paragraphs ½ 

inch.  All indentation, including first line 
indent, should be set at 0. 

 
(c) In APA lines are double-spaced throughout—

never more, never less (except on some title 
pages). 

 
If you find irregular spacing between 
paragraphs (usually an extra line), it is 
because the "Before" and "After" spacings 
are not set at 0 (see 4c in diagram. 

5. To set the alignment, indents, and line spacing 
for the current paper only, click OK. 

6. To make these the settings for all papers, 
change the default setting as follows: 

a. Click the Default button at bottom left. 
b. When the next window opens, click Yes. 

 
• To create hanging indents on the reference 

page, see p. 9 of this booklet. 

• To indent blocked quotes, see p. 10 of this 
booklet. 
 
 

 
 
 

1 

2 

3 

a
A 

b
A 

c
A 

4 

5 
6 

(Initial Setup: Alignment, Indents, Line Spacing) 
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PAGE NUMBERS AND PAGE HEADERS [5.06 and 6.03] 
 
The APA manual calls for page numbers and page headers on every page, including the title page.  However, your program may want a variation on that style.  The directions 
here are for APA style. 
 
Insert Page Numbers  
  
1. On the Ribbon Bar, click the Insert tab . 
2. In the Header & Footer section of the Insert tab  tab, click the 

Page Number Icon. 
3. Click arrow to right of Top of Page selection 
4. In the new menu (not shown in diagram), click the illustration 

showing page number at top right of page. 
5. Page number will insert automatically  
 
 
Insert Header 
 
1. After page number is inserted, type the 

header in front of it, followed by 5 spaces.  
(The header can be the first word or two of 
your title, or any short phrase that identifies 
the paper.) 

2. Make sure header and page number are set 
to Times New Roman 12 to match font of 
paper. 

 
Keep Page Number and Header off First Page   
 
To keep page number and header off title page (if instructor requests),  
 
1. Insert page number and header as described above. 
2. On the Ribbon Bar select the Page Layout tab. 
3. In the Page Setup section of the Page Layout table, click 

the arrow in the right corner. 
4. When the Page Setup menu appears, select Layout tab. 
5. Click the Different first page tab to insert a check.  
6. Click OK at the bottom of the Page Setup box to close and return to document 
 
 
 
 
 
 
 

 
  

2 
 

3 
 

3 

2 

5 

4 

(Page Number and Page Headers) 
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INDENTATION: HANGING INDENTS AND BLOCKED QUOTES 

 
Do not create hanging indents "manually" by inserting line breaks and tabs or spaces.  If you do, you will not be able to revise your reference page.  Instead, follow the 
directions below to allow MS Word to insert automatic hanging indents that self-adjust as you revise. 

 
Hanging Indents for the Reference Page 

You can set hanging indents before or after typing the text.  If you format hanging indents 
after typing the text, you’ll need to highlight the text before formatting.  You will also need 
to remove all Tabs, if you inserted any, from the Reference list. (See Show/Hide in this 
section.)  

To set hanging indents before typing the first reference entry (but after typing the 
page heading): 

1. On the Ribbon Bar, click the Home tab. 
2. In the Paragraph section of the Home tab, click the arrow in the right corner. 
3. When the Paragraph  setting box opens, click the arrow next to "Special:" 
4. Select Hanging .  The settings will look like this: 

       Special:            By: 
  
 
5. Click OK to close. 

When you type reference entries, just allow the lines to wrap and indent automatically.  
Don't press the Enter button until you are ready to type the next entry. 
 

Alphabetize Reference Entries Easily 
If—and only if—you have created hanging  indents automatically as shown above, you can 
quickly and easily alphabetize the list.   
 

1. Remove any extra blank lines after the last entry. 
2. Highlight the reference list (but not the title). 
3. On the Ribbon Bar, click the Home tab. 
4. In the Paragraph section of the Home tab, find  and click the "sort" icon:  
5. When the sort menu opens, make sure settings are as follows: 
           Paragraph . . . text . . . ascending 
6. Click OK. 

 
 
 
 
 
 
 
 
 

 
 

 

 Hanging  0.5" 

2 

2 

1 

3 

4 

5 

5 

2 

3 

4 

(Hanging Indents and Alphabetizing) 
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Indenting Blocked Quotes 
 
Note: Use direct quotes sparingly, if at all. 
 
Quotes of 40 words or more must be "blocked" rather than 
placed in quotation marks (see APA pp. 118-119).   
 

To create a block quote,  

1. Type the quote, double-spaced. 
2. Highlight the quoted text. 
3. Locate the Left Indent on the Ruler Bar (right diagram). 
4. Drag the little box beneath the two triangles to the ½ mark 

(see diagram at right  and the Ribbon Bar section of this 
booklet). 

5. Release the mouse button. 
 
Word Count 
To count words quickly, 
 

1. Highlight the text containing the words you want counted. 
2. Look near the bottom left of your screen.  You will see a 

ratio: on the left is the number of words you higlighted; on 
the right is  the number of words in the entire document . 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Drag Square (or both triangles) ½" to right. 

(Blocked Quotes and Word Count) 
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"ORPHAN" HEADINGS 

 
For an explanation of APA heading styles and formatting, see the Writing Center's Introduction to the APA and Other Writing Tips as well as the APA manual, pp. 111-115. 
 
 
Prevent "Orphan" Headings 
 
Headings that  stand alone on a line can get separated from their text 
when they occur at the bottom of a page.  (Turning on widow/orphan 
control won't help with headings.)  The following procedure will ensure that 
headings remain with the text that follows them. 
 
      NOTE: Do not use this command with APA style 4 indented 

headings.  Use it only for headings that appears alone on a line.  

To prevent heading from separating the their text . . .  

1. Place the cursor in front of the first letter of the heading (or before you 
type the heading). 

2. On the Ribbon Bar, click either the Home tab or the Page Layout tab. 
3. In the Paragraph section of the Home tab or Page Layout tab, click the 

arrow in the right corner. 
4. When the Paragraph  menu opens, click the Line and Page Breaks 

tab. 
5. Click to place  a check in the Keep with next box. 
6. Click OK. 
 
It's a good idea to set all headings at Keep-with-next, even at the tops of 
pages, because headings move as you revise. 
 
 

● SHORTCUT ● SHORTCUT ● SHORTCUT ● SHORTCUT ●  
 

To avoid repeating the steps above every time you type a title, you can 
place an icon on the Quick Access toolbar that  completes the steps 
with a click of a button.  See the section called "Customizing the Quick 
Access Toolbar."

1 

2 

3 

6 

4 

5 

(Numbers in brackets indicate corresponding sections of the APA manual) 
 

("Orphan" Headings) 
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AUTOFORMAT SETTINGS 
 
Word 97 is installed with autoformat settings that may be inconvenient for you when you are working on APA papers.  You can easily changes these autoformat 
settings to fit your needs.  Suggestions are below, but you can customize autoformat as it suits you.  (Autoformat changes will be maintained for all documents 
until you change Autoformat again.) 
 
For example, many people are 
annoyed by the "check-spelling-as-
you-type" autoformat setting 
because it places red underlines on 
the screen when the Spell Check 
doesn't recognize a word such as a 
cited name.  The "check-grammar-
as-you-type" autoformat setting 
places green underlines on the 
screen to indicated "fragments" 
when you place periods after a 
reference element. 
 
You can turn off those  autoformat 
settings and still check grammar and 
spelling after you have finished the 
paper.  
 
To change an autoformat setting,  
 
1. Click the Office Icon at the far top 

left of the screen . 

2. When the Office menu opens, 
click Word Options at the bottom 
of that menu. 

3. When the Word Options menu 
opens, click the Proofing button 
on the menu at left. 

4. When the menu opens, click off 
the boxes for Check-spelling-as- 
you-type and for Mark-grammar- 
errors-as-you -type. 

Note that near the bottom of the 
menu, you have the option of 
saving the new autoformatting 
settings just for the current 
document (checked box) or for all 
documents (unchecked box). 

5. Click OK to close. 

4 

3 

5 

2 2 

3 

4 

2 

3 

4 
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5 

(Autoformat Settings) 
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USING ELECTRONIC COMMENTS 

When you send a paper for review,  the reviewer can insert comments into the margins of your text.  (Electronic comments are standard procedure when Writing Center staff review papers online.)  
The comments can be operated a number of ways.  These directions will help you manage them.  You can also insert comments into your own document.  

 
These instructions are for Microsoft®  Word 2007.  Comments may appear and function differently in another version of Word. 

 
Show Comments in a Document   
If a reviewer inserted electronic comments, they should appear 
in the  right margin of your text.  If not,  

1. On the Ribbon Bar, click the Review tab. 
2. In the Tracking section of the Review tab, select "Final 

Showing Markup" or "Original Showing Markup" from the first 
drop-down menu 

  
Hide Comments in a Document   
To hide the comments without deleting them,  

1. On the Ribbon Bar, click the Review tab. 
2. In the Tracking section of the Riview tab, select either "Final" 

or "Original" from the first drop-down menu. The comments 
will be hidden.  If you print, the hidden comments will not 
show.  

 
Permanently Delete Comments From a Document   
1. Right click inside the comment. 
2. Click Delete Comment 
 
Add Your Own Comments to a Document 
1. Place the cursor at the insertion point in the text, or highlight 

a string of text. 
2. On the Ribbon Bar, click the Review tab. 
3. In the Comments section of the Review tab, click the New 

Comment icon as shown below:   
 
 
 
 
 
 
 
4. Type your comment. 
 
 
 
 

ARROW 

1 

2 

(Using Electronic Comments) 
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ELECTRONIC COMMENTS (Continued) 
 

Remove Strikethrough or Double-Underline 

Sometimes Writing Center consultants underline words in your 
text to suggest that you omit or replace them, or consultants 
maydouble-underline words to indicate suggested additions or 
replacements..   
 
To remove strikethough or double-underline, 
 
1. Highlight the text that contains strikethrough or double-

underline. 

2. Right click inside the highlighted text.      

3. When the new menu opens, click Font. 

4. When the Font menu opens, click off the check in the 
Strikethrough (or Double Underline) box. 

5. Click OK. 

The strikethrough  or double-underline will be removed, but the 
words will remain. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

2 

3 

4 

5 

(Remove Strikethrough or Double Underline) 
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DOT LEADERS FOR TABLE OF CONTENTS 

 
 
What Are Dot Leaders?  

APA provides no guidelines for a table of contents; however, some instructors do one.  
Generally a table of contents calls for dot leaders—rows of dots from entries to their 
page numbers, like this:  
 

Statement of the Problem ............................................................ 3 
Research Questions ..................................................................... 4 

Definition of Terms ...................................................................... 5 
History of the Charter School Movement .................................... 9 

You will never make your page numbers line up, and you will wear yourself out typing 
dots if you don't set up dot leaders for your tab stops.  Dot leaders automatically insert 
dots when you press the tab key, and the dots adjust automatically to proportioned 
characters, giving you a straight column on the right.   
 
The first step for creating a table of contents is to type  the Table of Contents heading, 
centered, at the top of your page.  Next, double space and return cursor to left margin.  
Then follow the procedure below. 

To set up dot leaders . . .  
 
1. On the Ribbon Bar, click either the Home tab or the Page Layout tab.  

2. In the Paragraph section of the Home tab or Page Layout tab, click the arrow in the right 
corner. 

3. When the Paragraph menu opens, click the Indents-and-Spacing tab. 

4. At the bottom left of the Indents and Spacing menu, click the Tabs button. 

5. When the Tabs menu opens, first click the Clear All button (it's ok if 0.5" stays in the 
Default tab stops box at the top right). 

6. In the Tab-stop position box at the top left of the Tabs menu, type 6.2"  (you can readjust if 
necessary). 

7. Under Alignment, click Left. 

8. Under Leader, click 2 for dots. 

9. Click the Set button.  (This step is frequently overlooked, resulting in a loss of the 
setting.) 

10. Click OK. 

11. Return to your document to begin typing headings.  After each heading, press the Tab key to insert dot leaders for page numbers. 

NOTE: By setting dot leaders, you have turned the Tab key into a dot leader command.  You cannot now use the tab key to indent subheadings in the table of contents.   
If your table of contents requires indented subheadings, continue to the next page. 

1 
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(Dot Leaders for Table of Contents)  
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Subheadings in the Table of Contents 

If your table of contents contains subheadings, you cannot indent them with the Tab key, which now inserts dot leaders.  The only way to indent subheadings without dot leaders is to use the Ruler 
Bar to drag subheading into place. 
 

Statement of the Problem ............................................................ 3 
Research Questions ..................................................................... 4 
Definition of Terms ...................................................................... 5 
History of the Charter School Movement .................................... 9 

Urban Changes ................................................................ 10 
Inner City Crises ............................................................. 12 
Private Initiatives ............................................................ 13 
Legislation ....................................................................... 15 

 
 
 

About the Ruler Bar 
The ruler bars runs the width of the editing screen and 
is located beneath the Ribbon Bar. 
 
If the Ruler Bar is not showing on your screen, turn it 
on as follows: 

1. On the Ribbon Bar,  click the View tab. 

2. In the Show/Hide section of the View tab, click 
inside the Ruler Bar box. 

3. An alternative way to turn the Ruler Bar on and off 
is to click the icon on the far right of the Ruler Bar. 

 
 
 Indenting with the Ruler Bar 
To indent with the toolbar, 

1. Place the cursor where you want to begin the 
indent. 

2. Drag the indenting "hourglass" on the Ribbon Bar to 
the appropriate ½ " marker.   

 
Note that the "hourglass" is divided into 3 sections that 
can be dragged separately.  Refer to the drawing at 
right to select  the appropriate segment of the 
"hourglass" to drag. 

 

(Indent Subheadings on Table of Contents) 

Use the Ruler Bar, not the Tab key to indent 
subheadings in the table of contents. 

                 Parts of the "Hourglass" 
Drag upper triangle to indent first line of paragraph. 
Drag lower triangle to indent subsequent lines of 
paragraph. 

Drag square to move both triangles.  To indent a 
block of text, highlight the text and drag the square. 
 

Gray zones at either end of Ruler Bar 
denote margin settings, in this example 
1 inch 

2 1 

3 
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